MOTOPASSION30
pas encore inscrit?

Enregistrez-vous pour participer à la vie du forum et ne plus avoir de publicités.

Une fois inscrit, vous aurez accès aux balades et aux photos...

Alors, à tout de suite!

Probleme avec la boite de vitesse ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme avec la boite de vitesse ?

Message par Invité le Dim 2 Aoû 2009 - 17:36

Bon ben voila en bricolant la titine pour la reparer , j'ai changer ma platine avant gauche et mon selecteur de vitesse car ils etais tordu ...
Le probleme est que les vitesses ne passent plus ... lorsque j'embraye, le voyant du point neutre s'eteind bien mais la vitesse ne s'enclenche pas ( normalement quand on passe la vitesse sa 'claque' mais la non ) sa revient toujours au point neutre .
Je me suis alros dis que je l'avais mal remonter en le decalant d'un ou deux crans , mais j'ai essayer tout les crans et les vitesses ne passent toujours pas .
Sachant que le jour de mon accident j'ai reussis a mettre la 1ere pour rentrer chez moi, je trouve bizzare que les vitesses ne passent plus maintenant. Donc si quelqu'un qui a deja eu ce genre de probleme ou quelqu'un qui si connait mieux que moi pourrait me dire si c'est un probleme avec ma boite de vitesse ou quelque chose dans ce genre ?

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme avec la boite de vitesse ?

Message par Phil le Dim 2 Aoû 2009 - 20:58

Je suppose que tu as sur ta moto il a un renvoi de sélecteur (le sélecteur n'est pas directement fixé sur l'axe de la boîte). Il y a une tige de renvoi vers un deuxième axe sur lequel est fixé le sélecteur. Si c'est le cas, essaye de fixer ton sélecteur directement sur l'axe de sortie de boîte, tu pourras déjà vérifier que ta boîte fonctionne bien. Si c'est le cas, c'est que le réglage du renvoi de sélecteur n'est pas bon ou alors abimé ?

Regarde la revue technique de ta moto (sur internet peut être) ou regarde le montage sur une autre moto.
avatar
Phil
present
present

Masculin Nombre de messages : 154
Age : 53
lieux : Nîmes
Humeur : je vois la vie en jaune
Date d'inscription : 18/04/2009

Revenir en haut Aller en bas

Re: Probleme avec la boite de vitesse ?

Message par aioli le Sam 15 Aoû 2009 - 16:40

Phil a écrit: Si c'est le cas, c'est que le réglage du renvoi de sélecteur n'est pas bon

Si c'est ça, tu as des écrous de chaque côté de la tige pour en régler la longueur.

edit : pas vu la date, depuis le temps tu as dû trouver la solution...
avatar
aioli
moderateur
moderateur

Masculin Nombre de messages : 2557
Age : 38
lieux : Bezouce
Humeur : en V2, c'est mieux !
Date d'inscription : 06/04/2008

Revenir en haut Aller en bas

Re: Probleme avec la boite de vitesse ?

Message par Invité le Mer 19 Aoû 2009 - 13:18

regarde ta fourgette de selection pas sorti de son logement

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme avec la boite de vitesse ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum