MOTOPASSION30
pas encore inscrit?

Enregistrez-vous pour participer à la vie du forum et ne plus avoir de publicités.

Une fois inscrit, vous aurez accès aux balades et aux photos...

Alors, à tout de suite!

Bilan de ma chute le 18/09 à Alès

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Ven 27 Nov 2009 - 21:27

S@uvageOne a écrit:heuuu ta péripneupatéticanik elle s'occupe des pipes d'admissions ou de l'admission des pipes ??? scusez c'était trop tentant



Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 17:24

Si c'est la solution 2 Préviens moi Casa !

Donc voilà j'ai récupéré ma moto hier soir. Devant l'addition Je n'avais pas trop tilté ... 140,56€ C'est en gros ce que m'avait dit le gars lors du devis (environ 100€ de main d'oeuvre max, et les deux joints d'une vingtaine d'euros chacun).

Étant donné que ma moto était désossé quand il m'ont dit que dans la facture il y 'avait également la purge et le changement de liquide de refroidissement (il étaient obligés de démonter le radiateur pour virer la culasse du cylindre avant) et bien 140€ ne m'a pas choqué. Seulement en classant ma facture je vois :

main d'oeuvre : 1,5 heure : 68,29€ TTC
joint couvre culasse x2 : 41,46€ TTC
liquide de refroidissement x2,5 litres : 30,85€ TTC soit 12,34€ le litre !!!!!!

Y a quelque chose qui cloche là nan ?

Bref, j'ai remonté ma moto aujourd'hui. Il fallait que je fasse la purge du liquide de refroidissement. Je démarre je laisse chauffer la moto. Le ventilateur ne se met pas en marche au bout de 5 bonnes grosses minutes. Je la fait tourner entre 5 000 et 7000 tr/min pendant 5 min (le pot devenait bien rouge). Et là ... odeur de cramé !!!
*
Je regarde au niveau de la pompe à eau de la vappeur s'échappe de la visse de purge (pensez ... ils se sont pas emerdé à mettre une rondelle neuve !!). Une autre à la durite de sortie de la pompe !

Bref... Le ventilo n'a toujours pas tourné et le voyant de chauffe ne s'est pas allumé ...

Je vais téléphoner à la concession mardi et je vais leurs demander 2-3 explications je pense.


Tout ça pour un contrôle du jeux de soupapes !! Tout était nikel ils n'ont rien eu à toucher !! Comment pourrir un week-end !
Conclusion, la prochaine fois, ils iront se faire F..... !!! Et là je continue d'affirmer ... ON EST JAMAIS MIEUX SERVI QUE PAR SOIT MEME !!!!






PS: ça m'aurait fait mal au coeur de la garder que pour les pièces ...


Dernière édition par Cratus le Dim 29 Nov 2009 - 18:21, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 17:27

On t'avait dis de garder celle-ci pour les pièces et d'en racheter une silent

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 17:38

Rilircyn a écrit:On t'avait dis de garder celle-ci pour les pièces et d'en racheter une silent

^^

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 17:50

Cratus a écrit:Bref... Le ventilo n'a toujours pas tourné et le voyant de chauffe ne s'est pas allumé ...

Question a 1€25.... La sonde de température et bien branché

Car pas de sonde opérationelle=pas de témoin rouge au tableau de bord=pas de ventillo qui tourne.......

Peut étre que des gorets de mécanos ont oublié de débrancher la sonde planquer derriere le radiateur
en demontant et une cosse ne fait plus bien contact par exemple...............

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 18:13

???.bleunight a écrit:
Cratus a écrit:Bref... Le ventilo n'a toujours pas tourné et le voyant de chauffe ne s'est pas allumé ...

Question a 1€25.... La sonde de température et bien branché

Car pas de sonde opérationelle=pas de témoin rouge au tableau de bord=pas de ventillo qui tourne.......

Peut étre que des gorets de mécanos ont oublié de débrancher la sonde planquer derriere le radiateur
en demontant et une cosse ne fait plus bien contact par exemple...............

Ben je sais pas trop ... vu que ma moto était toute nue j'ai essayé de vérifier tous les branchements en la remontant ... (maintenant c'est possible qu'il y ait un faux contact sur une cosse mal branchée.
Mais autrement comment faire pour savoir si ma sonde marche bien ?

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 18:50

Cratus a écrit:Ben je sais pas trop ... vu que ma moto était toute nue j'ai essayé de vérifier tous les branchements en la remontant ... (maintenant c'est possible qu'il y ait un faux contact sur une cosse mal branchée.
Mais autrement comment faire pour savoir si ma sonde marche bien ?

Mon Ratus pour vérifier le bon fonctionnement d'une sonde rien de plus facile je t'explique l'idéal étant d'avoir un
testeur pour le courant et de le mettre en position (boucle) pour vérifier que le circuit électrique se ferme bien
en fesant contact... Sinon a défaut tu te sert d'une lampe torche et 2 bout de fil electrique sur les 2 poles...

En premier;repére le branchement qui part de la sonde de ton radiateur et débranche là...
Et là pour étre sur que ton circuit et oppérationnel (batterie,fusibles,ventilo) le petit truc tout simple a faire et de mettre
le contact (sans démarer) et sur la prise que tu as débranché du coté moto et pas de la sonde tu ferme le circuit electrique
avec un petit morceau de fil électrique qui va simuler le contact de ta sonde et la comme par magie ton ventilo va se mettre
a tourner et la c'et tout bon pour ce coté du circuit dans les cas contraire cher la panne de ce coté là (fusible,branchement ventilo)...

En deuxiéme; Tu teste la sonde avec l'appareil cité plus haut ou une lampe torche, Sur l'autre coté de la prise maitenant,
(coté sonde) tu branche dessus les 2 polarités de ton appareil sur la prise ou la torche avec 2 petits bout de fil...
En fait dit toi que cette sonde n'et rien d'autre qu'un intérupteur thermique (A froid pas de contact et a chaud contact)
Ensuite tu démarre la moto et tu la fait chauffer (Pas bouillir
) Et normalement ta sonde doit faire contact une fois arrivé
a bonne température...

Voili voilou si d'autre question jeune Padawan on et là...



Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 19:05

Cratus a écrit:
???.bleunight a écrit:
Cratus a écrit:Bref... Le ventilo n'a toujours pas tourné et le voyant de chauffe ne s'est pas allumé ...

Question a 1€25.... La sonde de température et bien branché

Car pas de sonde opérationelle=pas de témoin rouge au tableau de bord=pas de ventillo qui tourne.......

Peut étre que des gorets de mécanos ont oublié de débrancher la sonde planquer derriere le radiateur
en demontant et une cosse ne fait plus bien contact par exemple...............

Ben je sais pas trop ... vu que ma moto était toute nue j'ai essayé de vérifier tous les branchements en la remontant ... (maintenant c'est possible qu'il y ait un faux contact sur une cosse mal branchée.
Mais autrement comment faire pour savoir si ma sonde marche bien ?

Tu verifies d' abord le fusible du ventilo, ensuite tu branches ensembles les deux fils qui arrivent à la sonde ( orage à filet jaune avec noir à filet rouge, normalement, mais peu importe la couleur ) et le ventilo doit tourner contact mis.

Si il ne tourne pas, tu relies directement avec deux fils le ventilo à la batterie pour voir, le plus là où est branché le fil orange à filet jaune, ce n' est pas très important le sens, il risque juste de tourner à l' envers.

Tu peux aussi vérifier la sonde en la mettant dans une casserole avec de l' eau, et tu fais chauffer ( je ne connais pas la température de déclenchement, ce doit être aux alentours de 90/110 degrés, en principe c' est marqué sur la sonde ) tout en reliant le deux bornes de la sonde à un contrôleur en position ohmmètre pour voir si à la bonne température le contact est établi
.

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par aioli le Dim 29 Nov 2009 - 22:34

Pour le prix du liquide de refroidissement, c'est le prix concess'... no comment.

Je comprends pas trop pourquoi tu dis que tu dois faire une purge du LR s'ils te l'ont faite (au passage, ça se fait toujours avec le jeu aux soupapes)?
les niveaux sont ok?

J'imagine que comme tu leur as amenée désossée, ils n'ont pas pu faire d'essai ?
Pour la rondelle de la vis de purge je sais pas où tu as vu que ça se changeait, perso je l'ai jamais fait.

Sinon pas mieux, regarde du côté de la sonde et assure-toi que tu as tout bien rebranché.
avatar
aioli
moderateur
moderateur

Masculin Nombre de messages : 2557
Age : 38
lieux : Bezouce
Humeur : en V2, c'est mieux !
Date d'inscription : 06/04/2008

Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Dim 29 Nov 2009 - 22:57

aioli a écrit:Pour le prix du liquide de refroidissement, c'est le prix concess'... no comment.

Je comprends pas trop pourquoi tu dis que tu dois faire une purge du LR s'ils te l'ont faite (au passage, ça se fait toujours avec le jeu aux soupapes)?
les niveaux sont ok?

J'imagine que comme tu leur as amenée désossée, ils n'ont pas pu faire d'essai ?
Pour la rondelle de la vis de purge je sais pas où tu as vu que ça se changeait, perso je l'ai jamais fait.

Sinon pas mieux, regarde du côté de la sonde et assure-toi que tu as tout bien rebranché.

T'as tout compris. Ma moto n'avais plus de batterie, et plus de pot d'échappement. Ils ne l'ont donc pas fait tourner. Ils m'ont donc dit de faire une purge au cas ou ...

Je vais essayer le test de casa demain ou après demain.

Pour la rondelle dont je parle c'est exactement comme pour la vidange d'huile. Elle est rayée et lorsqu'elle est morte (toute plate) il faut théoriquement la changer la changer. Je vois mal d'ou pourraient provenir les vapeurs si ce n'est pas à cause de la rondelle, donc je pense qu'elle est morte. Ou alors au pire des cas la pression est montée en flèche dans ma pompe à eau ... et là je pense que ç'est problématique (m'enfin ce serait vraiment le pire des cas). Pour la fuite de la durite, j'ai désséré d'un poil le collier -> y plus de fuite de vapeur.

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par raz-bitumes le Lun 30 Nov 2009 - 10:32

ATTENTION LES GARS!!!!! Il est en train de nous en faire une bombe à retardement sur roue !!!
avatar
raz-bitumes
pillier d'or du forum
pillier d'or du forum

Masculin Nombre de messages : 1858
Age : 31
lieux : jonquieres
Humeur : PISTON à foooond!!!!!!
Date d'inscription : 12/08/2009

Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Invité le Lun 30 Nov 2009 - 14:28

raz-bitumes a écrit:ATTENTION LES GARS!!!!! Il est en train de nous en faire une bombe à retardement sur roue !!!


Il nous fait une SV façon SAPETOQU.....Le Rascal...

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan de ma chute le 18/09 à Alès

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum