MOTOPASSION30
pas encore inscrit?

Enregistrez-vous pour participer à la vie du forum et ne plus avoir de publicités.

Une fois inscrit, vous aurez accès aux balades et aux photos...

Alors, à tout de suite!

Encore en panne ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Encore en panne ...

Message par Invité le Lun 3 Jan 2011 - 19:38

Le GPZ ne fonctionnait pas bien et avec la pluie je n ai pas roulé depuis plus d un mois, samedi j ai voulu démarrer mais il s est passé un truc bizarre ! Le démarreur est resté bloqué, j ai eu beau couper le contact et même enlever la clé, il continuait !!! du coup la batterie s est vidée ... et pof je suis coincée dans ma montagne grrrr !!! Que me reste t il à faire .... ???

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par papounet le Lun 3 Jan 2011 - 20:14

Là je crois qu'il n'y a pas le choix il faut démonter, il y a certainement un motard mécano, dans ton coin, qui va voler à ton secours. Tu nous tiens au courant.
avatar
papounet
pillier d'or du forum
pillier d'or du forum

Masculin Nombre de messages : 825
Age : 61
lieux : Orsan
Humeur : Cool
Date d'inscription : 08/10/2010

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Lun 3 Jan 2011 - 20:28

Mamiline a écrit:Le GPZ ne fonctionnait pas bien et avec la pluie je n ai pas roulé depuis plus d un mois, samedi j ai voulu démarrer mais il s est passé un truc bizarre ! Le démarreur est resté bloqué, j ai eu beau couper le contact et même enlever la clé, il continuait !!! du coup la batterie s est vidée ... et pof je suis coincée dans ma montagne grrrr !!! Que me reste t il à faire .... ???

C'est certainement le relais de démarreur qui est resté bloqué, débranches le moins de la batterie, recharges la, et ensuite essaies à nouveau, juste en faisant contact avec le moins sur la batterie, pour voir si le relais est toujours bloqué.

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Phil le Mar 4 Jan 2011 - 22:02

Tu peux essayer de débloquer le démarreur en passant la 2 ou la 3 à l'arrêt. Tu pousses puis tu tires la moto plusieurs fois. ça peut débloquer le mécanisme.
avatar
Phil
present
present

Masculin Nombre de messages : 154
Age : 53
lieux : Nîmes
Humeur : je vois la vie en jaune
Date d'inscription : 18/04/2009

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Mer 5 Jan 2011 - 11:35

Pas le temps de m en occuper pour l instant.... on verra plus tard mais je note les infos, merciiiiii

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Lun 31 Jan 2011 - 7:02

Voilà déposée chez un nouveau mécano pas loin de chez moi, avec grosse galère parceque je calais tout le temps et que la neige commençait à tomber ici, j'espère qu il trouvera la solution pour que le GPZ puisse reprendre la route tranquille !!! Mais je souhaite qu il trouve vite, monter sur la machine juste pour quelques km déjà ça titille le poignet droit ...

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par S@uvageOne le Lun 31 Jan 2011 - 7:03

allez courage, tu vas vite la récupérer ta belle j'espère, et en pleine forme pour une nouvelle saison Wink
avatar
S@uvageOne
Admin
Admin

Féminin Nombre de messages : 1943
Age : 50
lieux : Vergèze
Humeur : Avec le temps....
Date d'inscription : 06/07/2010

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Lun 31 Jan 2011 - 21:33

J espère aussi, autant que le retour des journées longues et ensoleillées !!!! :youpi:

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Ven 11 Fév 2011 - 12:19

Voilà récupérée, re changement des bougies, changement anti parasites, re nettoyage rampe carbu, on va voir si ça tient cette fois ci .... Par contre on me parle de la distribution à faire, j ai lu sur divers forum qu effectivement il faut changer ça ... et vous qu en pensez vous ?

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Ven 11 Fév 2011 - 12:38

ben tout dépend la moto,mais oui ,ca ce fait entre 40000klm ou plus ou moins,tout dépend de la moto,mais j ai aussi entendu dire que ca pète pas comme ca et que si elle fait pas de bruit,ce n es pas nécessaire,mais bon je sais pas bien non plus!!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par aioli le Ven 11 Fév 2011 - 15:43

elle a combien de km ?
Selon le kilométrage, il faut vérifier la chaîne de distrib, et si elle est hors cotes (en dehors des tolérances de mesures indiquées par le constructeur), il faut la changer).
C'est une grosse révision...et au passage puisque le moteur est ouvert on en profite pour régler les soupapes, c'est pas mal de main d’œuvre.

Un bon mécano peut également te dire au bruit du moteur si c'est à faire ou non...parfois il suffit simplement de changer le tendeur de chaîne, ou de l'avancer d'un cran.

Edit : si tu peux t'y déplacer, je te conseille le concess suzuki d'Avignon, le patron est un mécano, et pas un commercial, il ne fait pas de travaux si ce n'est pas nécessaire, ni en fonction du kilométrage (ce qui devient rare... Evil or Very Mad)
avatar
aioli
moderateur
moderateur

Masculin Nombre de messages : 2557
Age : 38
lieux : Bezouce
Humeur : en V2, c'est mieux !
Date d'inscription : 06/04/2008

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Mer 2 Mar 2011 - 11:46

Bon comme j ai pas pu venir au carnaval et que je me suis sentie "frustrée", je suis donc parti bosser lundi en moto ...je n avais pas pu la tester depuis sa sortie de chez le mécanicien...... 15 km elle a marché super, je fais ma pause pour mon café matinal et ensuite pof elle se remet à déconner .... je suis trop déçue .....

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par ptiteflo le Jeu 3 Mar 2011 - 11:08

et beh pas de chance , j'espère que ça va vite s'arranger , tu nous manques petite mamie
avatar
ptiteflo
pillier d'or du forum
pillier d'or du forum

Féminin Nombre de messages : 4416
Age : 46
lieux : nimes
Humeur : à faire la con
Date d'inscription : 02/05/2008

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Jeu 3 Mar 2011 - 11:11

mince!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Jeu 10 Mar 2011 - 20:24

Elle maaaaaaaarrrrche !!!!! Suis trop contente !!!!!!! Si j ai le temps demain je vais faire un tour au pôle voir tourner nos pilotes !!! :youpi: :youpi:

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par S@uvageOne le Ven 11 Mar 2011 - 6:42

haaaaa une bonne nouvelle pour toi ! c'est cool ! on se verra p'tre demain alors si dame météo laisse ses nuages de côté le temps de.... Wink
avatar
S@uvageOne
Admin
Admin

Féminin Nombre de messages : 1943
Age : 50
lieux : Vergèze
Humeur : Avec le temps....
Date d'inscription : 06/07/2010

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par aioli le Sam 12 Mar 2011 - 18:31

alors, c'était quoi ?
avatar
aioli
moderateur
moderateur

Masculin Nombre de messages : 2557
Age : 38
lieux : Bezouce
Humeur : en V2, c'est mieux !
Date d'inscription : 06/04/2008

Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Dim 13 Mar 2011 - 7:12

Ben j en sais rien .... je l ai poussée un peu par colère et puis parcequ elle ne cafouillait pas comme ça .... et puis l autre matin elle a tourné nickel, elle était peut être un peu "rouillée" d"'avoir passé l'hivers sans bouger, comme moi ... Rolling Eyes mais on avait changé les bougies, anti parasites et nettoyé carbu, vidangé et nettoyé le réservoir aussi.

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Lun 14 Mar 2011 - 13:10

bizarre!!!!!!elle fait comme elle a envie je pense!!!!!elle est capricieuse lol

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Invité le Lun 14 Mar 2011 - 20:01

Ou alors c est moi qui avait perdu l habitude .... geek

Invité
Invité


Revenir en haut Aller en bas

Re: Encore en panne ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum